View Issue Details

IDProjectCategoryView StatusLast Update
0000855ISMAISMA Core Modules and Functionspublic2018-03-04 19:11
ReporterRibeyeAssigned ToRibeye 
PrioritylowSeverityminorReproducibilityalways
Status closedResolutionfixed 
Product Version3.1.7 
Target Version3.2.0Fixed in Version3.2.0 
Summary0000855: Incorrect length description of field prevents text from showing
Description

The log of the forum is missing text when entered by Athena.

Probalby because the field length of the JSON-Text is of the wrong length.

TagsAdmin, Automation, GUI

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2018-01-22 08:42 Ribeye New Issue
2018-01-22 08:42 Ribeye Status new => assigned
2018-01-22 08:42 Ribeye Assigned To => Ribeye
2018-01-22 08:42 Ribeye Tag Attached: Admin
2018-01-22 08:42 Ribeye Tag Attached: Automation
2018-01-22 08:42 Ribeye Tag Attached: GUI
2018-03-04 10:40 Ribeye Status assigned => resolved
2018-03-04 10:40 Ribeye Resolution open => fixed
2018-03-04 10:40 Ribeye Fixed in Version => 3.2.0